Некорректный результат при автоопросе ВКТ-7

При автоопросе ВКТ-7 точки учёта ГВС по двум магистралям,получаем некорректные данные по расходу тепла,если переснимаем показания “ручным опросом”,за какой либо интервал времени,то расхождений между показаниями полученными ЛЭРСом и ВКТ7Easy2 нет.

В чём причина?

Пока неизвестно, для начала покажите скриншот с таблицей потребления до переопроса и после.

Добрый день.Высылаю скрины и документы.Показания в программе ИЗИ,показания лэрсом до переопроса,после переопроса и настройки.Систему возвращал назад из образа,во избежании вопросов)))Прошу помочь.
Съём и передача данных.jpg
Расчёт и хранение.jpg
Отчёт после переопроса.pdf (127 KB)
Отчёт до переопроса.pdf (128 KB)
ВКТ7Easy2 21.09.15-20.10.15.xlsx (14.9 KB)

Вот ещё скриншоты таблицы до и после переопроса
ВКТ7Easy2 картинка целиком.jpg
Отчёт после переопроса.jpg
Таблица после переопроса.jpg
Отчёт до переопроса.jpg
Таблица до переопроса.jpg

Скрины выслал,а ответа не дождусь никак.

Идёт полное игнорирование моего вопроса.Может мне позвонить в тех.поддержку?Как мне решить свою проблему?

Вы меняли привязку ячеек в окне свойств точки учёта на закладке “Устройство”?

Всё сделал как на скрине,больше ничего.
Устройство.jpg

Похоже, что при автоопросе использовалась или используется другая привязка ячеек, поскольку иначе ЛЭРС УЧЁТ не смог бы сохранить параметр Q2.

Проблема в данный момент проявляется? После автоопроса таблица выглядит всё так же как на вашем скриншоте?

Проблема существует на пяти узлах.Правда выглядит немного по другому.Для примера прилагаю скриншоты ещё двух узлов.После ручного переопроса всe Q2 приходят в норму.
11 Гв.Армии 6-3уз.гор.вода.jpg
11 Гв.Армии 6-2уз.гор.вода.jpg

Нам нужны дополнительные сведения, чтобы разобраться в проблеме. Пожалуйста, сделайте следующее.

  1. Включите полную отладку службы опроса.
  2. Оставьте службу работать, чтобы она опросила проблемные точки в автоматическом режиме.
  3. Когда вы увидите, что проблема воспроизвелась, переопросите точку учёта в ручном режиме.
  4. Отправьте нам файл C:ProgramDataLersLogsPollServicePollService.<текущая_дата>.log
  5. Выключите полную отладку службы опроса.

Когда будете прикладывать файл, обязательно сообщите по какой точке учёта была зафиксирована проблема. Так же, сохраните и приложите журнал ручного переопроса.

Добрый день.Высылаю логи и журналы опроса по двум точкам учёта.Опросил после включения полной отладки.Правда перед этим переустановил программу лэрс учёт,причину не хочу поднимать в этой теме,базу восстанавливал из сохранения.После прошёл автоопрос,потом переопросил вручнуюТакая же проблема существует ещё на четырёх узлах.
Журнал опроса(14).xls (28.6 KB)
dump.GPRS(14).2015-11-10.log (98.9 KB)
Журнал опроса(41).xls (22.1 KB)
dump.GPRS(41).2015-11-10.log (96.3 KB)

Без этого мы не сможем разобраться в проблеме.

Нет там такого файла,чтобы с даты начинался.

Высылаю весь архив
PollService.rar (3.33 MB)

Извиняюсь,посчитал PollService за название папки.

Ещё раз извиняюсь,высылаю журнал опроса и лог.После переопроса вручную.
PollService.2015-11-11.log (579 KB)
Журнал опроса.xls (20.4 KB)

В ваших журналах нет отладочной информации. Похоже, вы не включили полную отладку службы опроса, как я вас просил в этом посте.

Действительно,отладка была отключена,наверно вследствии переустановки мною программы лэрс.Включил отладку,за 11.12.15г.,данные снялись автоопросом и моим переопросом.Прилагаю соответствующие файлы.
После переопроса.pdf (121 KB)
До переопроса.pdf (120 KB)
PollService.2015-11-12.log (6.68 MB)
Журнал опроса.xls (18 KB)