Настройка модемов. Не проходят АТ команды [8498]

Ошибки в работе компонент системы, неточности в документации и справочниках, опечатки и т.п.

Модератор: Модераторы

Ответить
alexpro
Сообщения: 23
Зарегистрирован: 23 дек 2015, 07:46

Настройка модемов. Не проходят АТ команды [8498]

Сообщение alexpro » 10 фев 2020, 04:59

Добрый день!

С какого-то момента перестали проходить АТ команды в утилите по настройке модемов. На команду "Отправить" - нет реакции. При этом, в Hyperterminalе, АТ команды проходят. В чем может быть причина?

Версия ЛЭРС УЧЕТ: 3.33.5 (сборка 33315)
Марка модемов: Teleofis RX101 USB
Вложения
Hyperterminal. AT команды проходят.png
ЛЭРС Учет. Настройка модемов. Не проходят АТ команды.png
Иван Славный
Инженер техподдержки
Инженер техподдержки
Сообщения: 6683
Зарегистрирован: 02 мар 2016, 05:45

Re: Настройка модемов. Не проходят АТ команды [8498]

Сообщение Иван Славный » 11 фев 2020, 05:08

Спасибо за обращение! Мы поставили в план работ исправление данной ошибки. Как только она будет исправлена, обязательно сообщим в каком обновлении будет доступно исправление.
20 и 21 июля 2020. IX обучающий семинар в Москве. Подробнее ...
Иван Славный
Инженер техподдержки
Инженер техподдержки
Сообщения: 6683
Зарегистрирован: 02 мар 2016, 05:45

Re: Настройка модемов. Не проходят АТ команды [8498]

Сообщение Иван Славный » 06 мар 2020, 03:59

Исправление войдет в следующее обновление 3.34.3.
20 и 21 июля 2020. IX обучающий семинар в Москве. Подробнее ...
Иван Славный
Инженер техподдержки
Инженер техподдержки
Сообщения: 6683
Зарегистрирован: 02 мар 2016, 05:45

Re: Настройка модемов. Не проходят АТ команды [8498]

Сообщение Иван Славный » 06 мар 2020, 10:03

Исправление 3.34.3 доступно для скачивания.
20 и 21 июля 2020. IX обучающий семинар в Москве. Подробнее ...
Ответить